上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。




おはようございます。
朝っぱらからこんな記事を見付けてしまいました。

Excite エキサイト:コンピュータニュース ウィンドウズSP2:10件の「深刻な脆弱性」

What the fuck???
これらの脆弱性を利用することで、SP2をインストールしたコンピューターのファイルに
アクセスができ、ユーザーがブラウザーでウェブページを表示しただけで、
クラッカーに乗っ取られてしまう可能性もある???
しかも、まだ修正パッチが出来てない???

クソWindows、いい加減にしなさい。
お姉さんは朝っぱらから非常に胸糞悪いです。





SP2をインストールしないと危険
苦労してSP2をインストールしても危険
絶対の安全がないとはいえヒドイ(T-T)
はやく修正パッチが出てほしいものです
【2004/11/16 13:03】 URL | tukasa_suzukaze #79D/WHSg[ 編集]
tukasa_suzukazeさん
これって、新しいXPの次のやつを買えってことなんですかね…
いくらなんでも、ちょっとヒドすぎです。
もぉ~集団訴訟とか起こしちゃいたいぐらいです。
【2004/11/17 03:44】 URL | yukizo_m #79D/WHSg[ 編集]














管理者にだけ表示を許可する



| HOME |


Design by mi104c.
Copyright © 2017 who cares?, All rights reserved.


上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。